0
Answered

How to enable Stylus drawing?

Ugluu 5 months ago updated by Dusan Kolic 5 months ago 1 1 duplicate

When I press my stylus to draw, it only moves the scenery and no lines appear. Can you help me please ?

I'm on a Windows PC, my graphics tablet is an Inspiroy Q11K.

Answer

Answer
Answered

Hi,

Go to FlipaClip settings and under "Draw" section find "Draw input", there select "Stylus and touch" (that why you will be able to use both your stylus and finger for drawing)

GOOD, I'M SATISFIED

Thanks ! :3

Satisfaction mark by Ugluu 4 months ago

Duplicates 1

Answer
Answered

Hi,

Go to FlipaClip settings and under "Draw" section find "Draw input", there select "Stylus and touch" (that why you will be able to use both your stylus and finger for drawing)